<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Reliance, BP Begin Gas Production From Ultra Deep Water Field | Asian Lite UAE</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://asianlite.ae/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://asianlite.ae/wp-content/uploads/2017/12/web_favicon.png?x26343"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://asianlite.uk/wp-content/uploads/sites/6/2017/12/Favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://asianlite.uk/wp-content/uploads/sites/6/2017/12/Favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://asianlite.uk/wp-content/uploads/sites/6/2017/12/Favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://asianlite.uk/wp-content/uploads/sites/6/2017/12/Favicon.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://asianlite.uk/wp-content/uploads/sites/6/2017/12/Favicon.png"/><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asian Lite UAE &raquo; Feed" href="https://asianlite.ae/feed" />
<link rel="alternate" type="application/rss+xml" title="Asian Lite UAE &raquo; Comments Feed" href="https://asianlite.ae/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Asian Lite UAE &raquo; Reliance, BP Begin Gas Production From Ultra Deep Water Field Comments Feed" href="https://asianlite.ae/2020/uncategorized/reliance-bp-begin-gas-production-from-ultra-deep-water-field/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-175979261-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-175979261-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/asianlite.ae\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://asianlite.ae/wp-includes/css/dist/block-library/style.min.css?x26343&amp;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://asianlite.ae/wp-content/plugins/contact-form-7/includes/css/styles.css?x26343&amp;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://asianlite.ae/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?x26343&amp;ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='xoo-el-style-css'  href='https://asianlite.ae/wp-content/plugins/easy-login-woocommerce/assets/css/xoo-el-style.css?x26343&amp;ver=2.1' type='text/css' media='all' />
<style id='xoo-el-style-inline-css' type='text/css'>

	.xoo-el-form-container button.btn.button.xoo-el-action-btn{
		background-color: #000000;
		color: #ffffff;
		font-weight: 600;
		font-size: 15px;
		height: 40px;
	}

.xoo-el-inmodal{
	max-width: 800px;
	max-height: 600px;
}
.xoo-el-sidebar{
	background-image: url(https://asianlite.ae/wp-content/plugins/easy-login-woocommerce/assets/images/popup-sidebar.jpg);
	min-width: 40%;
}
.xoo-el-main, .xoo-el-main a , .xoo-el-main label{
	color: #000000;
}
.xoo-el-srcont{
	background-color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li.xoo-el-active {
	background-color: #000000;
	color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li{
	background-color: #eeeeee;
	color: #000000;
}
.xoo-el-main{
	padding: 40px 30px;
}

.xoo-el-form-container button.xoo-el-action-btn:not(.button){
    font-weight: 600;
    font-size: 15px;
}



	.xoo-el-modal:before {
	    content: '';
	    display: inline-block;
	    height: 100%;
	    vertical-align: middle;
	    margin-right: -0.25em;
	}




</style>
<link rel='stylesheet' id='xoo-el-fonts-css'  href='https://asianlite.ae/wp-content/plugins/easy-login-woocommerce/assets/css/xoo-el-fonts.css?x26343&amp;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='xoo-aff-style-css'  href='https://asianlite.ae/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/assets/css/xoo-aff-style.css?x26343&amp;ver=1.1' type='text/css' media='all' />
<style id='xoo-aff-style-inline-css' type='text/css'>

.xoo-aff-input-group .xoo-aff-input-icon{
	background-color:  #eee;
	color:  #555;
	max-width: 40px;
	min-width: 40px;
	border: 1px solid  #ccc;
	border-right: 0;
	font-size: 14px;
}
.xoo-aff-group{
	margin-bottom: 30px;
}

.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select, .xoo-aff-group select + .select2{
	background-color: #fff;
	color: #777;
}

.xoo-aff-group input[type="text"]::placeholder, .xoo-aff-group input[type="password"]::placeholder, .xoo-aff-group input[type="email"]::placeholder, .xoo-aff-group input[type="number"]::placeholder, .xoo-aff-group select::placeholder{
	color: #777;
	opacity: 0.7;
}

.xoo-aff-group input[type="text"]:focus, .xoo-aff-group input[type="password"]:focus, .xoo-aff-group input[type="email"]:focus, .xoo-aff-group input[type="number"]:focus, .xoo-aff-group select:focus, .xoo-aff-group select + .select2:focus{
	background-color: #ededed;
	color: #000;
}



	.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select{
		border-bottom-left-radius: 0;
		border-top-left-radius: 0;
	}


</style>
<link rel='stylesheet' id='xoo-aff-font-awesome5-css'  href='https://use.fontawesome.com/releases/v5.5.0/css/all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cdn.jsdelivr.net/npm/select2@4.1.0-beta.1/dist/css/select2.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://asianlite.ae/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?x26343&amp;ver=7.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://asianlite.ae/wp-content/themes/Newsmag/style.css?x26343&amp;ver=4.9.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='sccss_style-css'  href='https://asianlite.ae/?sccss=1&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://asianlite.ae/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x26343&amp;ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://asianlite.ae/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?x26343&amp;ver=153fca3b149b11ef7f1de403ebfe3342' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/asianlite.ae","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://asianlite.ae/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?x26343&amp;ver=7.13.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://asianlite.ae/wp-includes/js/jquery/jquery.js?x26343&amp;ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://asianlite.ae/wp-json/" /><link rel="alternate" type="application/json" href="https://asianlite.ae/wp-json/wp/v2/posts/46186" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asianlite.ae/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://asianlite.ae/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bharti, UK Govt Led Oneweb Puts 36 satellites In Orbit' href='https://asianlite.ae/2020/uncategorized/bharti-uk-govt-led-oneweb-puts-36-satellites-in-orbit' />
<link rel='next' title='China To see 40% 5G connected cars by 2025: Report' href='https://asianlite.ae/2020/uncategorized/china-to-see-40-5g-connected-cars-by-2025-report' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://asianlite.ae/2020/uncategorized/reliance-bp-begin-gas-production-from-ultra-deep-water-field" />
<link rel='shortlink' href='https://asianlite.ae/?p=46186' />
<link rel="alternate" type="application/json+oembed" href="https://asianlite.ae/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasianlite.ae%2F2020%2Funcategorized%2Freliance-bp-begin-gas-production-from-ultra-deep-water-field" />
<link rel="alternate" type="text/xml+oembed" href="https://asianlite.ae/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasianlite.ae%2F2020%2Funcategorized%2Freliance-bp-begin-gas-production-from-ultra-deep-water-field&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ePu6v1hNdI20fn", domain:"asianlite.ae",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=ePu6v1hNdI20fn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-175979261-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/asianlite.ae\/wp-admin\/","wpRestNonce":"60f292fe98","wpRestUrl":"https:\/\/asianlite.ae\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://asianlite.ae/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x26343" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://asianlite.ae/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css?x26343" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-175979261-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-175979261-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://asianlite.ae/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://asianlite.ae/category/uncategorized",
                    "name": "Uncategorized"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://asianlite.ae/2020/uncategorized/reliance-bp-begin-gas-production-from-ultra-deep-water-field",
                    "name": "Reliance, BP Begin Gas Production From Ultra Deep Water Field"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-46186 single-format-standard reliance-bp-begin-gas-production-from-ultra-deep-water-field global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/asianlite/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/asianlitemedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCreK49BiNw-TSZPRWYqHzCg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-303"><a href="http://#">Home</a></li>
<li id="menu-item-30934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30934"><a href="https://epaper.asianlite.ae/">ePaper</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-304"><a href="https://asianlite.ae/category/uae-news">UAE NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://asianlite.ae/category/uae-news/dubai-news">Dubai News</a></li>
</ul>
</li>
<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://asianlite.ae/category/world-news">WORLD NEWS</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://asianlite.ae/category/business">BUSINESS</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://asianlite.ae/category/women">WOMEN</a></li>
<li id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-310"><a href="https://asianlite.ae/category/art-culture">Art &amp; Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="https://asianlite.ae/category/events">EVENTS</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="https://asianlite.ae/category/travel-tourism">TRAVEL &amp; TOURISM</a></li>
</ul>
</li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="https://asianlite.ae/category/religion">RELIGION</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="https://asianlite.ae/contact">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
	                
	                
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://asianlite.ae/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="https://asianlite.ae/">
		<img class="td-retina-data"  data-retina="https://asianlite.ae/wp-content/uploads/2017/12/web_logo_AL_AE.png" src="https://asianlite.ae/wp-content/uploads/2017/12/web_logo_AL_AE.png?x26343" alt="Asian Lite News DUABI / UAE Logo"width="384"/>
		<span class="td-visual-hidden">Asian Lite UAE</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://asianlite.ae/">
		<img class="td-retina-data" data-retina="http://asianlite.uk/wp-content/uploads/sites/6/2017/12/AE_logo_web_reverse.png" src="https://asianlite.uk/wp-content/uploads/sites/6/2017/12/AE_logo_web_reverse.png" alt="Asian Lite News DUABI / UAE Logo"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://asianlite.ae/">
		<img class="td-retina-data" data-retina="https://asianlite.ae/wp-content/uploads/2017/12/web_logo_AL_AE.png" src="https://asianlite.ae/wp-content/uploads/2017/12/web_logo_AL_AE.png?x26343" alt="Asian Lite News DUABI / UAE Logo"/>
	</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-303"><a href="http://#">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30934"><a href="https://epaper.asianlite.ae/">ePaper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-304"><a href="https://asianlite.ae/category/uae-news">UAE NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-305"><a href="https://asianlite.ae/category/uae-news/dubai-news">Dubai News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="https://asianlite.ae/category/world-news">WORLD NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="https://asianlite.ae/category/business">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-308"><a href="https://asianlite.ae/category/women">WOMEN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-310"><a href="https://asianlite.ae/category/art-culture">Art &amp; Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309"><a href="https://asianlite.ae/category/events">EVENTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-311"><a href="https://asianlite.ae/category/travel-tourism">TRAVEL &amp; TOURISM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-312"><a href="https://asianlite.ae/category/religion">RELIGION</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313"><a href="https://asianlite.ae/contact">Contact</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://asianlite.ae/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-46186" class="post-46186 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://asianlite.ae/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Uncategorized" class="entry-crumb" href="https://asianlite.ae/category/uncategorized">Uncategorized</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Reliance, BP Begin Gas Production From Ultra Deep Water Field</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://asianlite.ae/category/uncategorized">Uncategorized</a></li></ul>
                        <header>
                            <h1 class="entry-title">Reliance, BP Begin Gas Production From Ultra Deep Water Field</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T15:24:06+00:00" >December 20, 2020</time></span>                                                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-46186">5</span></div>                                <div class="td-post-comments"><a href="https://asianlite.ae/2020/uncategorized/reliance-bp-begin-gas-production-from-ultra-deep-water-field#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fasianlite.ae%2F2020%2Funcategorized%2Freliance-bp-begin-gas-production-from-ultra-deep-water-field">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Reliance%2C+BP+Begin+Gas+Production+From+Ultra+Deep+Water+Field&url=https%3A%2F%2Fasianlite.ae%2F2020%2Funcategorized%2Freliance-bp-begin-gas-production-from-ultra-deep-water-field&via=Asian+Lite+UAE">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://asianlite.ae/2020/uncategorized/reliance-bp-begin-gas-production-from-ultra-deep-water-field&amp;media=https://asianlite.ae/wp-content/uploads/2020/12/Mukesh-Ambani.jpg&description=Reliance%2C+BP+Begin+Gas+Production+From+Ultra+Deep+Water+Field">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Reliance%2C+BP+Begin+Gas+Production+From+Ultra+Deep+Water+Field %0A%0A https://asianlite.ae/2020/uncategorized/reliance-bp-begin-gas-production-from-ultra-deep-water-field">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-featured-image"><a href="https://asianlite.ae/wp-content/uploads/2020/12/Mukesh-Ambani.jpg?x26343" data-caption=""><img width="681" height="408" class="entry-thumb td-modal-image" src="https://asianlite.ae/wp-content/uploads/2020/12/Mukesh-Ambani.jpg?x26343" srcset="https://asianlite.ae/wp-content/uploads/2020/12/Mukesh-Ambani.jpg 2000w, https://asianlite.ae/wp-content/uploads/2020/12/Mukesh-Ambani-300x180.jpg 300w, https://asianlite.ae/wp-content/uploads/2020/12/Mukesh-Ambani-1024x613.jpg 1024w, https://asianlite.ae/wp-content/uploads/2020/12/Mukesh-Ambani-768x460.jpg 768w, https://asianlite.ae/wp-content/uploads/2020/12/Mukesh-Ambani-1536x919.jpg 1536w, https://asianlite.ae/wp-content/uploads/2020/12/Mukesh-Ambani-1200x718.jpg 1200w, https://asianlite.ae/wp-content/uploads/2020/12/Mukesh-Ambani-1980x1185.jpg 1980w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="Mukesh-Ambani.jpg"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        
<p>Reliance Industries Limited (RIL) and British Petroleum (BP) have announced the start of production from the R Cluster, ultra-deep-water gas field in block KG D6 off the Kakinada coast.<br><br>RIL and BP are developing three deepwater gas projects in block KG D6 – R Cluster, Satellites Cluster and MJ – which together are expected to meet 15 per cent of India&#8217;s gas demand by 2023. These projects will utilise the existing hub infrastructure in KG D6 block.<br><br>RIL is the operator of KG D6 with a 66.67 per cent participating interest and BP holds a 33.33 per cent participating interest.<br><br>R Cluster is the first of the three projects to come onstream. The field is located about 60 km from the existing KG D6 Control &amp; Riser Platform (CRP) off the Kakinada coast and comprises a subsea production system tied back to CRP via a subsea pipeline. Located at a water depth of greater than 2,000 meters, it is the deepest offshore gas field in Asia. The field is expected to reach plateau gas production of about 12.9 million standard cubic meters per day (mmscmd) in 2021.<br><br>Mukesh Ambani, Chairman and Managing Director of Reliance Industries Limited, said, &#8220;We are proud of our partnership with BP that combines our expertise in commissioning gas projects expeditiously, under some of the most challenging geographical and weather conditions. This is a significant milestone in India&#8217;s energy landscape, for a cleaner and greener gas-based economy. Through our deep-water infrastructure in the Krishna Godavari basin we expect to produce gas and meet the growing clean energy requirements of the nation.&#8221;</p>



<figure class="wp-block-image size-large"><img src="https://asianlite.uk/wp-content/uploads/2020/11/Oil-Sector-Anchor-Image-1024x682.jpg" alt="" class="wp-image-12158" /></figure>



<p>BP Chief Executive Bernard Looney said, &#8220;This start-up is another example of the possibility of our partnership with Reliance, bringing the best of both companies to help meet India&#8217;s rapidly expanding energy needs. Growing India&#8217;s own production of cleaner-burning gas to meet a significant portion of its energy demand, these three new KG D6 projects will support the country&#8217;s drive to shape and improve its future energy mix.&#8221;<br><br>The next project, the Satellites Cluster, is expected to come onstream in 2021 followed by the MJ project in 2022.<br><br>Peak gas production from the three fields is expected to be around 30 mmscmd (1 bcf/d) by 2023 which is expected to be about 25 per cent of India&#8217;s domestic production and will help reduce the country&#8217;s dependence on imported gas.</p>



<p>Also Read: <a href="https://asianlite.com/uncategorized/as-demand-surge-indianoil-touches-100-capacity-usage/">As Demand Surge IndianOil touches 100% Capacity Usage</a></p>



<p>Also Read: <a href="https://asianlite.com/top-news/india-to-press-for-iran-venezuela-oil-as-trump-leaves/">India to press for Iran, Venezuela Oil as Trump leaves</a></p>
<div class='code-block code-block-1' style='margin: 8px 0 8px auto; text-align: right; display: block; clear: both;'>
<div class="ai-attributes">
<div class="code-block-label">Advertisements</div>
</div>
<div aria-live="polite" id="soliloquy-container-31272" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:960px;max-height:300px;"><ul id="soliloquy-31272" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://news.asianlite.com/sm-2020-a1" class="soliloquy-link" title="httpswww.sapil.com 2" target="_blank"><img id="soliloquy-image-31273" class="soliloquy-image soliloquy-image-1" src="https://asianlite.ae/wp-content/uploads/2020/05/httpswww.sapil_.com-2-1.jpg?x26343" alt="httpswww.sapil.com 2" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://news.asianlite.com/sm-2020-a1" class="soliloquy-link" title="httpswww.sapil.com 4" target="_blank"><img id="soliloquy-image-31274" class="soliloquy-image soliloquy-image-2" src="https://asianlite.ae/wp-content/uploads/2020/05/httpswww.sapil_.com-4-1.jpg?x26343" alt="httpswww.sapil.com 4" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-31272{opacity:1}</style></noscript></div>
<div class='code-block code-block-2' style='margin: 8px 0 8px auto; text-align: right; display: block; clear: both;'>
<div class="ai-attributes">
<div class="code-block-label">Advertisements</div>
</div>
<div aria-live="polite" id="soliloquy-container-31269" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:960px;max-height:300px;"><ul id="soliloquy-31269" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://news.asianlite.com/sm2020-a2" class="soliloquy-link" title="www.sunmark.co.uk b &#8211; Copy" target="_blank"><img id="soliloquy-image-31270" class="soliloquy-image soliloquy-image-1" src="https://asianlite.ae/wp-content/uploads/2020/05/www.sunmark.co_.uk-b-Copy-1.jpg?x26343" alt="www.sunmark.co.uk b &#8211; Copy" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://news.asianlite.com/sm2020-a2" class="soliloquy-link" title="www.sunmark.co.uk c" target="_blank"><img id="soliloquy-image-31271" class="soliloquy-image soliloquy-image-2" src="https://asianlite.ae/wp-content/uploads/2020/05/www.sunmark.co_.uk-c.jpg?x26343" alt="www.sunmark.co.uk c" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-31269{opacity:1}</style></noscript></div>
<!-- AI CONTENT END 1 -->
    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://asianlite.ae/2020/uncategorized/reliance-bp-begin-gas-production-from-ultra-deep-water-field&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fasianlite.ae%2F2020%2Funcategorized%2Freliance-bp-begin-gas-production-from-ultra-deep-water-field">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Reliance%2C+BP+Begin+Gas+Production+From+Ultra+Deep+Water+Field&url=https%3A%2F%2Fasianlite.ae%2F2020%2Funcategorized%2Freliance-bp-begin-gas-production-from-ultra-deep-water-field&via=Asian+Lite+UAE">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://asianlite.ae/2020/uncategorized/reliance-bp-begin-gas-production-from-ultra-deep-water-field&amp;media=https://asianlite.ae/wp-content/uploads/2020/12/Mukesh-Ambani.jpg&description=Reliance%2C+BP+Begin+Gas+Production+From+Ultra+Deep+Water+Field">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Reliance%2C+BP+Begin+Gas+Production+From+Ultra+Deep+Water+Field %0A%0A https://asianlite.ae/2020/uncategorized/reliance-bp-begin-gas-production-from-ultra-deep-water-field">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://asianlite.ae/2020/uncategorized/bharti-uk-govt-led-oneweb-puts-36-satellites-in-orbit">Bharti, UK Govt Led Oneweb Puts 36 satellites In Orbit</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://asianlite.ae/2020/uncategorized/china-to-see-40-5g-connected-cars-by-2025-report">China To see 40% 5G connected cars by 2025: Report</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://asianlite.ae/author/thomas">Newsdesk</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Newsdesk"></span><meta itemprop="datePublished" content="2020-12-20T15:24:06+00:00"><meta itemprop="dateModified" content="2020-12-20T15:24:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://asianlite.ae/2020/uncategorized/reliance-bp-begin-gas-production-from-ultra-deep-water-field"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://asianlite.ae/wp-content/uploads/2017/12/web_logo_AL_AE.png"></span><meta itemprop="name" content="Asian Lite UAE"></span><meta itemprop="headline " content="Reliance, BP Begin Gas Production From Ultra Deep Water Field"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://asianlite.ae/wp-content/uploads/2020/12/Mukesh-Ambani.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1197"></span>    </footer>

    <script>var block_tdi_3_895 = new tdBlock();
block_tdi_3_895.id = "tdi_3_895";
block_tdi_3_895.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_895","td_column_number":3,"live_filter_cur_post_id":46186,"live_filter_cur_post_author":"40","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_895","tdc_css_class_style":"tdi_3_895_rand_style"}';
block_tdi_3_895.td_column_number = "3";
block_tdi_3_895.block_type = "td_block_related_posts";
block_tdi_3_895.post_count = "3";
block_tdi_3_895.found_posts = "88";
block_tdi_3_895.header_color = "";
block_tdi_3_895.ajax_pagination_infinite_stop = "";
block_tdi_3_895.max_num_pages = "30";
tdBlocksArray.push(block_tdi_3_895);
</script><div class="td_block_wrap td_block_related_posts tdi_3_895 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_895" ><h4 class="td-related-title"><a id="tdi_4_9af" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_895" href="#">RELATED ARTICLES</a><a id="tdi_5_7cf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_895" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_895 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://asianlite.ae/2020/uncategorized/direct-tax-collection-at-rs-5-87l-declines-13" rel="bookmark" class="td-image-wrap " title="Direct Tax Collection At Rs 5.87L, Declines 13%" ><img class="entry-thumb" src="" alt="" title="Direct Tax Collection At Rs 5.87L, Declines 13%" data-type="image_tag" data-img-url="https://asianlite.ae/wp-content/uploads/2020/12/fa9e3134efc2c4859f6d90db44b14a7e.jpg"  width="238" height="134" /></a></div>                <a href="https://asianlite.ae/category/uncategorized" class="td-post-category">Uncategorized</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://asianlite.ae/2020/uncategorized/direct-tax-collection-at-rs-5-87l-declines-13" rel="bookmark" title="Direct Tax Collection At Rs 5.87L, Declines 13%">Direct Tax Collection At Rs 5.87L, Declines 13%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://asianlite.ae/2020/uncategorized/we-can-repeat-2016-fih-junior-world-cup-win" rel="bookmark" class="td-image-wrap " title="‘We Can Repeat 2016 FIH Junior World Cup Win’" ><img class="entry-thumb" src="" alt="" title="‘We Can Repeat 2016 FIH Junior World Cup Win’" data-type="image_tag" data-img-url="https://asianlite.ae/wp-content/uploads/2020/12/Junior-Indian-mid-fielder-Maninder-Singh.jpg"  width="238" height="159" /></a></div>                <a href="https://asianlite.ae/category/uncategorized" class="td-post-category">Uncategorized</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://asianlite.ae/2020/uncategorized/we-can-repeat-2016-fih-junior-world-cup-win" rel="bookmark" title="‘We Can Repeat 2016 FIH Junior World Cup Win’">‘We Can Repeat 2016 FIH Junior World Cup Win’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://asianlite.ae/2020/uncategorized/nearly-half-of-americans-plan-to-get-vaccine-survey" rel="bookmark" class="td-image-wrap " title="Nearly half of Americans plan to get vaccine: Survey" ><img class="entry-thumb" src="" alt="" title="Nearly half of Americans plan to get vaccine: Survey" data-type="image_tag" data-img-url="https://asianlite.ae/wp-content/uploads/2020/12/9b3a86868556df18b6cc9dcb00458b87.jpg"  width="238" height="159" /></a></div>                <a href="https://asianlite.ae/category/top-news" class="td-post-category">TOP NEWS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://asianlite.ae/2020/uncategorized/nearly-half-of-americans-plan-to-get-vaccine-survey" rel="bookmark" title="Nearly half of Americans plan to get vaccine: Survey">Nearly half of Americans plan to get vaccine: Survey</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_895" data-td_block_id="tdi_3_895"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_895" data-td_block_id="tdi_3_895"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/uncategorized/reliance-bp-begin-gas-production-from-ultra-deep-water-field?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=reliance-bp-begin-gas-production-from-ultra-deep-water-field#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://asianlite.ae/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46186' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h2 class="epaper-title">Read Today&#8217;s ePaper</h2>
<div class="wp_rss_retriever"><ul class="wp_rss_retriever_list"><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_title" target="_blank" href="https://epaper.asianlite.ae/uae-editions/asian-lite-dd-weekend-dec-19-20-2020/" rel="noopener noreferrer">Asian Lite DD Weekend – Dec 19-20, 2020</a><a class="wp_rss_retriever_image" style="width:350px; height:350px;" target="_blank" rel="nofollow noopener noreferrer" href="https://epaper.asianlite.ae/uae-editions/asian-lite-dd-weekend-dec-19-20-2020/"><img class="portrait" src="https://epaper.asianlite.ae/wp-content/uploads/sites/4/2020/12/AL-DUBAI-Wknd-Dec-19-20-Pg-834x1024.jpg" alt="Asian Lite DD Weekend – Dec 19-20, 2020" onerror="this.parentNode.style.display='none'"/></a><div class="wp_rss_retriever_metadata"><span class="wp_rss_retriever_source">Source: <span>Asianlite Arabia ePaper</span></span> | <span class="wp_rss_retriever_date">Published: <span>December 18, 2020 - 6:07 pm</span></span></div></div></li></ul></div>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Visit Our News Network</span></h4><div class="textwidget custom-html-widget"><table class="net-icons-table" align="center" border="0" cellpadding="1" cellspacing="1" style="height:80px;width:100%;">
<link rel="stylesheet" href="https://asianlite.com/network-icon-widget/styles.css">
	<tbody>
		<tr>
			<td><a href="https://asianlite.com/" target="blank" rel="noopener noreferrer"><img class="network-icons" title="Asian Lite News UK" src="https://asianlite.com/network-icon-widget/al-com.png" /></a></td>
			<td><a href="http://asianlite-uae.asianlite.uk/" target="blank" rel="noopener noreferrer"><img class="network-icons" title=" Asian Lite Arabia" src="https://asianlite.com/network-icon-widget/al-arabia.png" /></a></td>
			<td><a href="https://londondailydigital.com/" target="blank" rel="noopener noreferrer"><img class="network-icons" title="London Daily Digital" src="https://asianlite.com/network-icon-widget/al-ldd.png" /></a></td>
			<td><a href="https://indiadailydigital.com/" target="blank" rel="noopener noreferrer"><img class="network-icons" title="India Daily Digital" src="https://asianlite.com/network-icon-widget/al-idd.png" /></a></td>
		</tr>
	</tbody>
</table></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class='code-block code-block-6' style='margin: 8px 0 8px auto; text-align: right; display: block; clear: both;'>
<div class="ai-attributes">
<div class="code-block-label">Advertisements</div>
</div>
<div aria-live="polite" id="soliloquy-container-31279" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:960px;max-height:300px;"><ul id="soliloquy-31279" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://news.asianlite.com/sm2020-a2" class="soliloquy-link" title="www.sunmark.co.uk" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-31280" class="soliloquy-image soliloquy-image-1" src="https://asianlite.ae/wp-content/uploads/2020/05/www.sunmark.co_.uk-Copy.jpg?x26343" alt="www.sunmark.co.uk" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://news.asianlite.com/sm2020-a2" class="soliloquy-link" title="www.sunmark.co.uk" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-31281" class="soliloquy-image soliloquy-image-2" src="https://asianlite.ae/wp-content/uploads/2020/05/www.sunmark.co_.uk-a-Copy.jpg?x26343" alt="www.sunmark.co.uk" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-31279{opacity:1}</style></noscript>
<div style="height: 35px;"></div></div>

</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class='code-block code-block-7' style='margin: 8px 0 8px auto; text-align: right; display: block; clear: both;'>
<div class="ai-attributes">
<div class="code-block-label">Advertisements</div>
</div>
<div aria-live="polite" id="soliloquy-container-31285" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-classic" style="max-width:960px;max-height:300px;"><ul id="soliloquy-31285" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://news.asianlite.com/sm-2020-a1" class="soliloquy-link" title="swww.sapil.com" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-31286" class="soliloquy-image soliloquy-image-1" src="https://asianlite.ae/wp-content/uploads/2020/05/httpswww.sapil_.com-1-1.jpg?x26343" alt="www.sapil.com" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="http://news.asianlite.com/sm-2020-a1" class="soliloquy-link" title="www.sapil.com" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-31287" class="soliloquy-image soliloquy-image-2" src="https://asianlite.ae/wp-content/uploads/2020/05/httpswww.sapil_.com-3-1.jpg?x26343" alt="www.sapil.com" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-31285{opacity:1}</style></noscript>
<div style="height: 55px;"></div></div>

</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://asianlite.ae/"><img class="td-retina-data" src="https://asianlite.ae/wp-content/uploads/2017/12/reverse_web_logo_AL_AE.png?x26343" data-retina="https://asianlite.ae/wp-content/uploads/2017/12/reverse_web_logo_AL_AE.png" alt="Asian Lite News DUABI / UAE Logo" title="" width="384" /></a></div><div class="footer-text-wrap">Asian Lite International is now the fastest growing Asian newspaper in the the UK and AE. Besides the print editions, we  publish online digital editions from the UAE and USA. We are the first publication to identify the potential and promote the contributions of Asian professionals to the world economy.<div class="footer-email-wrap">Contact us: <a href="mailto:info@asianlite-uae.asianlite.uk">info@asianlite-uae.asianlite.uk</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/asianlite/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/asianlitemedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCreK49BiNw-TSZPRWYqHzCg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 tdi_7_f3f td_block_template_1"  data-td-block-uid="tdi_7_f3f" ><script>var block_tdi_7_f3f = new tdBlock();
block_tdi_7_f3f.id = "tdi_7_f3f";
block_tdi_7_f3f.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","title_tag":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"tdi_7_f3f","tdc_css_class":"tdi_7_f3f","tdc_css_class_style":"tdi_7_f3f_rand_style"}';
block_tdi_7_f3f.td_column_number = "1";
block_tdi_7_f3f.block_type = "td_block_7";
block_tdi_7_f3f.post_count = "3";
block_tdi_7_f3f.found_posts = "10739";
block_tdi_7_f3f.header_color = "";
block_tdi_7_f3f.ajax_pagination_infinite_stop = "";
block_tdi_7_f3f.max_num_pages = "3580";
tdBlocksArray.push(block_tdi_7_f3f);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=tdi_7_f3f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://asianlite.ae/2020/uncategorized/sharjah-ruler-inspects-projects" rel="bookmark" class="td-image-wrap " title="Sharjah Ruler Inspects Projects" ><img class="entry-thumb" src=""alt="" data-type="image_tag" data-img-url="https://asianlite.ae/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/no-thumb/td_100x75.png"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://asianlite.ae/2020/uncategorized/sharjah-ruler-inspects-projects" rel="bookmark" title="Sharjah Ruler Inspects Projects">Sharjah Ruler Inspects Projects</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T15:52:29+00:00" >December 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://asianlite.ae/2020/uncategorized/gcc-leaders-pin-hopes-on-yemen-power-share-deal" rel="bookmark" class="td-image-wrap " title="GCC Leaders Pin Hopes on Yemen Power Share Deal" ><img class="entry-thumb" src=""alt="" data-type="image_tag" data-img-url="https://asianlite.ae/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/no-thumb/td_100x75.png"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://asianlite.ae/2020/uncategorized/gcc-leaders-pin-hopes-on-yemen-power-share-deal" rel="bookmark" title="GCC Leaders Pin Hopes on Yemen Power Share Deal">GCC Leaders Pin Hopes on Yemen Power Share Deal</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T15:49:04+00:00" >December 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://asianlite.ae/2020/uncategorized/china-to-see-40-5g-connected-cars-by-2025-report" rel="bookmark" class="td-image-wrap " title="China To see 40% 5G connected cars by 2025: Report" ><img class="entry-thumb" src="" alt="" title="China To see 40% 5G connected cars by 2025: Report" data-type="image_tag" data-img-url="https://asianlite.ae/wp-content/uploads/2020/12/8616d08d00d41edffff80395e0f38681.jpg"  width="100" height="67" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://asianlite.ae/2020/uncategorized/china-to-see-40-5g-connected-cars-by-2025-report" rel="bookmark" title="China To see 40% 5G connected cars by 2025: Report">China To see 40% 5G connected cars by 2025: Report</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T15:35:06+00:00" >December 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories tdi_8_ff6 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_ff6" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://asianlite.ae/category/events">EVENTS<span class="td-cat-no">4790</span></a></li><li><a href="https://asianlite.ae/category/world-news">WORLD NEWS<span class="td-cat-no">4508</span></a></li><li><a href="https://asianlite.ae/category/top-news">TOP NEWS<span class="td-cat-no">4469</span></a></li><li><a href="https://asianlite.ae/category/uae-news">UAE NEWS<span class="td-cat-no">3163</span></a></li><li><a href="https://asianlite.ae/category/asia-news">ASIA NEWS<span class="td-cat-no">2977</span></a></li><li><a href="https://asianlite.ae/category/india">INDIA<span class="td-cat-no">2784</span></a></li><li><a href="https://asianlite.ae/category/indian-news">INDIAN NEWS<span class="td-cat-no">2681</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; All rights reserved - Asian Lite International                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


<div class="xoo-el-container" style="visibility: hidden;">
    <div class="xoo-el-opac"></div>
    <div class="xoo-el-modal">
        <div class="xoo-el-inmodal">
            <span class="xoo-el-close xoo-el-icon-cancel-circle"></span>
            <div class="xoo-el-wrap">
                <div class="xoo-el-sidebar"></div>
                <div class="xoo-el-srcont">
                    <div class="xoo-el-main">
                        
<div class="xoo-el-form-container xoo-el-form-popup" data-active="login">

	
	
	
<div class="xoo-el-header">
	<ul class="xoo-el-tabs">

		<li data-tab="login" class="xoo-el-login-tgr">Login</li>

		 
			<li data-tab="register" class="xoo-el-reg-tgr">Sign Up</li>
		
	</ul>
</div>
	
	
			
		<div data-section="login" class="xoo-el-section">

			<div class="xoo-el-fields">

				<div class="xoo-el-notice"></div>
				<form class="xoo-el-action-form xoo-el-form-login">

					
					<div class="xoo-aff-group xoo-el-username_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon far fa-user"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="xoo-el-username" placeholder="Username / Email"  value="" autocomplete="email" required="	"/></div></div><div class="xoo-aff-group xoo-el-password_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="password" class="xoo-aff-required xoo-aff-password" name="xoo-el-password" placeholder="Password"  value="" required="	"/></div></div>
<div class="xoo-aff-group xoo-el-login-btm-fields">
	<label class="xoo-el-form-label">
		<input type="checkbox" name="xoo-el-rememberme" value="forever" />
		<span>Remember me</span>
	</label>
	<a class="xoo-el-lostpw-tgr">Forgot Password?</a>
</div>


<input type="hidden" name="_xoo_el_form" value="login">

<button type="submit" class="button btn xoo-el-action-btn xoo-el-login-btn" >Sign In</button>

<input type="hidden" name="xoo_el_redirect" value="/2020/uncategorized/reliance-bp-begin-gas-production-from-ultra-deep-water-field?utm_source=rss&utm_medium=rss&utm_campaign=reliance-bp-begin-gas-production-from-ultra-deep-water-field">
					
				</form>

				
			</div>

		</div>

	
			
		<div data-section="register" class="xoo-el-section">

			<div class="xoo-el-fields">

				<div class="xoo-el-notice"></div>
				<form class="xoo-el-action-form xoo-el-form-register">

					
					
<p>No fields found, please go to settings & save/reset fields</p>
<input type="hidden" name="_xoo_el_form" value="register">


<button type="submit" class="button btn xoo-el-action-btn xoo-el-register-btn">Sign Up</button>

<input type="hidden" name="xoo_el_redirect" value="/2020/uncategorized/reliance-bp-begin-gas-production-from-ultra-deep-water-field?utm_source=rss&utm_medium=rss&utm_campaign=reliance-bp-begin-gas-production-from-ultra-deep-water-field">
					
				</form>

				
			</div>

		</div>

	
			
		<div data-section="lostpw" class="xoo-el-section">

			<div class="xoo-el-fields">

				<div class="xoo-el-notice"></div>
				<form class="xoo-el-action-form xoo-el-form-lostpw">

					
					

<span class="xoo-el-form-txt">Lost your password? Please enter your username or email address. You will receive a link to create a new password via email.</span>

<div class="xoo-aff-group user_login_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="user_login" placeholder="Username / Email"  value="" required="	"/></div></div>

<input type="hidden" name="_xoo_el_form" value="lostPassword">

<input type="hidden" name="_wp_http_referer" value="/2020/uncategorized/reliance-bp-begin-gas-production-from-ultra-deep-water-field?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=reliance-bp-begin-gas-production-from-ultra-deep-water-field" />
<button type="submit" class="button btn xoo-el-action-btn xoo-el-lostpw-btn">Email Reset Link</button>
					
				</form>

				
			</div>

		</div>

	
	
</div>                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <!--

        Theme: Newsmag by tagDiv.com 2020
        Version: 4.9.5 (rara)
        Deploy mode: deploy
        
        uid: 5fdf739ad68a1
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.woocommerce-page div.product .woocommerce-tabs {
    clear: both;
    visibility: hidden;
    display: none;
}

.td-header-style-8 .td-header-sp-logo img {
    position: relative;
    max-height: none;
    margin-top: 25px;
    margin-bottom: 25px;
}

.td-post-template-3 .td-post-sub-title {
    font-size: 22px;
    line-height: 30px;
    font-weight: 600 !important;
    color: #2a4979;
}

.post header h1 {
    font-family: 'Open Sans',arial,sans-serif;
    font-weight: 700 !important;
    font-size: 32px !important;
    line-height: 40px !important;
    color: #222;
    margin: 6px 0 7px 0;
    word-wrap: break-word;
}

.td-header-style-8 .td-header-sp-logo img {
    position: relative;
    max-height: none;
    margin-top: 25px;
    margin-bottom: 25px;
    max-width: 300px;
}
</style>

<link rel='stylesheet' id='soliloquy-lite-style-css'  href='https://asianlite.ae/wp-content/plugins/soliloquy-lite/assets/css/soliloquy.css?x26343&amp;ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-liteclassic-theme-css'  href='https://asianlite.ae/wp-content/plugins/soliloquy-lite/themes/classic/style.css?x26343&amp;ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/asianlite.ae\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://asianlite.ae/wp-content/plugins/contact-form-7/includes/js/scripts.js?x26343&amp;ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/asianlite.ae\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://asianlite.ae/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?x26343&amp;ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/select2@4.1.0-beta.1/dist/js/select2.min.js?ver=1.1' id='select2-js'></script>
<script type='text/javascript' id='xoo-aff-js-js-extra'>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</script>
<script type='text/javascript' src='https://asianlite.ae/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/assets/js/xoo-aff-js.js?x26343&amp;ver=1.1' id='xoo-aff-js-js'></script>
<script type='text/javascript' src='https://asianlite.ae/wp-content/plugins/easy-login-woocommerce/library/smooth-scrollbar/smooth-scrollbar.js?x26343&amp;ver=2.1' id='smooth-scrollbar-js'></script>
<script type='text/javascript' id='xoo-el-js-js-extra'>
/* <![CDATA[ */
var xoo_el_localize = {"adminurl":"https:\/\/asianlite.ae\/wp-admin\/admin-ajax.php","redirectDelay":"300","html":{"spinner":"<i class=\"fas fa-circle-notch spinner fa-spin\" aria-hidden=\"true\"><\/i>"},"autoOpenPopup":"no","aoDelay":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://asianlite.ae/wp-content/plugins/easy-login-woocommerce/assets/js/xoo-el-js.js?x26343&amp;ver=2.1' id='xoo-el-js-js'></script>
<script type='text/javascript' src='https://asianlite.ae/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?x26343&amp;ver=4.9.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://asianlite.ae/wp-includes/js/comment-reply.min.js?x26343&amp;ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://asianlite.ae/wp-includes/js/wp-embed.min.js?x26343&amp;ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://asianlite.ae/wp-content/plugins/soliloquy-lite/assets/js/min/soliloquy-min.js?x26343&amp;ver=2.6.1' id='soliloquy-lite-script-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

			<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-31272').css('height', Math.round(jQuery('#soliloquy-container-31272').width()/(960/300)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_31272 = $('#soliloquy-container-31272'),soliloquy_31272 = $('#soliloquy-31272');soliloquy_slider['31272'] = soliloquy_31272.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 6000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_31272.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_31272.css({'height':'auto','background-image':'none'});if ( soliloquy_container_31272.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_31272.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_31272.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_31272.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_31272.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-31272');soliloquy_container_31272.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_31272.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_31272.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-31269').css('height', Math.round(jQuery('#soliloquy-container-31269').width()/(960/300)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_31269 = $('#soliloquy-container-31269'),soliloquy_31269 = $('#soliloquy-31269');soliloquy_slider['31269'] = soliloquy_31269.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 4000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_31269.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_31269.css({'height':'auto','background-image':'none'});if ( soliloquy_container_31269.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_31269.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_31269.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_31269.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_31269.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-31269');soliloquy_container_31269.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_31269.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_31269.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-31279').css('height', Math.round(jQuery('#soliloquy-container-31279').width()/(960/300)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_31279 = $('#soliloquy-container-31279'),soliloquy_31279 = $('#soliloquy-31279');soliloquy_slider['31279'] = soliloquy_31279.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 4000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_31279.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_31279.css({'height':'auto','background-image':'none'});if ( soliloquy_container_31279.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_31279.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_31279.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_31279.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_31279.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-31279');soliloquy_container_31279.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_31279.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_31279.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
						<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-31285').css('height', Math.round(jQuery('#soliloquy-container-31285').width()/(960/300)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_31285 = $('#soliloquy-container-31285'),soliloquy_31285 = $('#soliloquy-31285');soliloquy_slider['31285'] = soliloquy_31285.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 4500,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_31285.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_31285.css({'height':'auto','background-image':'none'});if ( soliloquy_container_31285.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_31285.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_31285.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_31285.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_31285.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-31285');soliloquy_container_31285.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_31285.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_31285.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 171/191 objects using memcached
Page Caching using memcached (SSL caching disabled) 
Database Caching 13/49 queries in 0.157 seconds using memcached (Request-wide modification query)

Served from: asianlite.ae @ 2020-12-20 15:54:02 by W3 Total Cache
-->